Adobe hat es endlich fertiggebracht, einen Patch für die schon seit fast einem Monat aktiv ausgenutzte Sicherheitslücke im Adobe Reader zu bringen. Wer noch nicht geupdated hat, sollte es jetzt tun und am Besten im Reader gleich JavaScript abstellen (unter Bearbeiten – Voreinstellungen, Javascript)

Advertisements